Joomla! 1.5.25 und 1.7.3

Joomla! 1.5Joomla! 1.7

Es sind wieder Sicherheitspatches für Joomla! 1.5 und 1.7 erschienen. Diese schließen erneut eine Sicherheitslücke. Es wird dringend empfohlen Ihre Joomla! Installation entsprechend zu aktualisieren. Gerne bin ich Ihnen dabei auch behilflich.

Auf der Seite von www.joomla.de finden Sie die Originalmeldung und die nötigen Update Pakete.

Weitere Informationen

Downloads

Navigation

Kategorie Neuigkeiten
Weiter « Bug Tracking System
Zurück Joomla! 2.5.4 »

Schreibe einen Kommentar

Alle Felder mit (*) sind Pflichtfelder. HTML-Code wird nicht unterstützt.